Герман

Не заводится вольво s80

В теме 40 сообщений

Всем привет столкнулся с такой проблемой перестала заводится на горячую вольво s 80 т6 проверяли на сканер ошибок нету приходится очень долго крутить стартером после чего она заводится когда заведется маленькие обороты 650 подскажите то может быть с чего начать 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Проверьте свечи, проверьте форсунки, проверьте фильтр воздушный... почистить дросель 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

@Герман  каким сканером то проверял??? ту могет быть много ошибок, от слабого  сигнала педали акселератора, до неверного сигнала с ЕСМ, возможно так же как и у меня подсос воздуха быть.

1 пользователю понравился пост

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

День добрый проверяли у Олега сказал тоже что свечи купили новые поставили тот же результат 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Герман проверьте на диагностике где есть VIDA + DICE /// номера ошибок сюда /// если не заводится то все равно будут ошибки!!!

не бывает такого чтобы не заводится и нет ошибок :Winking:

(не путать с сообщениями на приборной панели)

1 пользователю понравился пост

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

@LesoVOD  я думал у Олега есть VIDA,  хотел предложить что б вы ему на встрече посмотрели, а профиль то пустышка:Crying2:@Герман  заполните профиль подобающим образом, ей богу как на кофейной гуще гадаем, где вы да как:Confused:

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

У Олега мультимарочник... очень хороший (наверное единственный, из тех что я видел, который нормально (не всю - но лучше чем тот же Лаунч) видит Volvo), но информации для нас НУЛЬ (у него свои коды, которые он никому не говорит, а если говорит то расшифровки по ним и тех.описания нет).

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Все вечер добрый . Ну вот что сделал сегодня за день и какие результаты , первое что сделал помыл коллектор и дросиль , почистил масло уловитель , потом поменял ремень грм и вот что получилось начел заводить все как было не что не изменилось . Позвонил Олегу он был на работе собрался к нему зацепили сканер все в порядке ошибок нет но не заводится начинаю крутить происходит как удар в обратку он говорит что я поставил не правильно муфту свт и самое страшное что сказал что может выйти из строя маховик . Результат тот же что не заводится вот так прошол день 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

@Герман какой маховик может выйти из строя??? можно по конкретней,  зажигание выставить не сложно, делали как я описывал?

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

основной где считывает датчик коленвала мол он намагнитился 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

вы перепроверьте все, для начала, а потом все равно сканером прочесть надо, авто однозначно покажет если сигнал с датчика не верен, но еще раз повторюсь, проверьте все, и метки  и фишки

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Говорит что надо было муфту свт повернуть до конца в право а я оставил как было ставил метки  так и поставил 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

@Герман вы почему хотя бы форумом не пользуетесь прежде чем работы выполнять, тут все есть, я даже с фото все расписал и выложил

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Ясно будем делать как скажите просто восемь лет на 940 проблем не было вот купил две недели назад 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

@Герман эти авто очень и очень различаются. так что  не все так просто, смотрите читайте, все на форуме для вас, есть телефон в профиле, если необходимо, звоните

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Спасибо я конечно извиняюсь что как то не так на форуме общаюсь

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

@Герман эт мелочи...... всему свое время и извиняться незачто, заполните профиль, что б люди знали откуда вы, на каком авто ездите, и пользуйтесь поиском,

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Такой вопрос что то я в ехать не могу подскажите как быть , у меня муфта стоит по середине если на не её смотреть там болты которые держат и регулировочные отверстия  что в право что в лево место можно сдвинуть такой вопрос я закрепил распредвал сзади но муфта двигается что в право что влево если я увиду муфту в право то метка уходит в право а распредвал стои как я его закрепил  как быть ?????

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

@Герман вот тут все написано 

завтра будите у машины, со снятым ремнем, позвоните мне, я подскажу как быть, возможно муфту придется снимать, скорей всего ее не так установили

1 пользователю понравился пост

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Всем вечер добрый ну вот сделали нашу машину причина была в Кан шине не работал модуль как сказали на сервисе пробыла там два дня и все заводится как новая вот такие дела 

1 пользователю понравился пост

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

 

ну вот и чудненько.......надеемся больше приключений не будет

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

@Герман вот теперь верю что её (машину) смотрели... потому как не бывает такого чтобы машина работала кое как и ошибок не было. (а какой модуль то не работал... терзают смутные сомнения что просто контакта не было :Winking: болото или обрыв)

1 пользователю понравился пост

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Не знаю какое болото просто Володя сказал что не работал модуль какой он не сказал 

Просто каждый говорит на коком языке не пойму 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Болото (это когда была течь или сильное окисление... все становится зеленое и нет контакта)
Обрыв... ну тут я даже не знаю... наверно так же обрыв :Winking:
 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Всем добрый вечер . Возникла опять проблема машина перестала заводится пишит не исправность тармозов и не заводится утр может сталкивался с этой проблемой подскажите что делать тормоза есть уровень есть датчики целые что может быть 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!


Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.


Войти