Перейти к содержимому
Alchi

Нужна Помощь По Приборке

Recommended Posts

Всем доброго здравия дорогие форумчане! Поздравляю всех с наступившим НГ 2017!  

А теперь о проблеме: 2 числа паркуюсь около дома и вдруг, выдает ошибки срс, брейк, джеки чан и гаснет панель приборов, стрелки все упали. Повторный запуск ничего не дал. При этом пропал центральный замок, а потом и клима перестала дуть (панель климы потухла тоже). Через пять-шесть стартов панель климы и приборка загорелись, но три-пять секунд и начала тухнуть приборка (быстро), как потухла шелчок реле и всё, клима при этом живая осталась. Так повторилось ещё раз (зажглась-потухла). Далее цепляю дайс, он прочитал машину (вин), дохожу до поиска неисправностей и тут он выдает "подсоедините или выполните проверку коммуникационного инструмента". День следующий. Долгие мытарства, прозванивание предохранителей, поиск слабого контакта и ... ничего, потухшая панель и остальное (клима, стеклопакеты, повортники, централь, выключатель фар, фары при этом включены всегда, подогрев сидений, из рабочего только аварийка и магнитола, установлен пионер). Потом откидываю приборку подкинул дайс и он машину прочитал, ошибки показал по СЕМу, нет связи почти со всеми блоками, прицепил приборку опять не может прочитать на ошибки. Отдал приборку пропаять, пайка везде в норме. Ну и конечно вопрос что делать? Приборка накрылась или в СЕМ проблема? И что чаще всего в приборке вылетает? 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Ну, однозначно не скажу, ошибки какие пишет сама приборка ( левое окошко), и датчик топлива единственный который кажет?? Тогда СЕМ труп

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Только что пробовал следующее: откинул приборку, поставил перемычки белый белый , зеленый зеленый ( кан пустил дальше без приборки, по совету Дениса) дайс выдает ошибку коммуникации, разомкнул перемычкиу Кан, дайс прочитал ошибки связи СЕМ со всеми блоками. Я в замешательстве, и потихоньку начинаю нервничать, что делать? А ещё климу запускаю следующим образом: на заверенной машине вытаскиваю предохранитель #27 в торце панели. После как вставляю предохранитель как будто перезагружается что-то плавный запуск  климы.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

На ночь скидывал клемму минусовую, после того как подкинул начал срабатывать центральный замок, правда только на две передние  двери. Сейчас постояла поработала машина и перестал срабатывать центр.замок. А ещё лючек бака не открывается (это прям беда). Может все же где-то контакт плохой совсем? Может такое быть? С электриком пока не договорился, не могу никак дозвониться.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Как уже говорил Ришату ... подкиньте приборку от другой Volvo/// читайте и смотрите 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
2 часа назад, Samurai сказал:

Ну, однозначно не скажу, ошибки какие пишет сама приборка ( левое окошко), и датчик топлива единственный который кажет?? Тогда СЕМ труп

Артем не путай @Alchi ... в левом окошке не ошибки, а сообщения! 
они для водителя... а ошибки это по Vida+Dice это для сервиса!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Так приборка вообще ничего не показывает и нет подсветки, чего я там увижу. 6-7 числа с Ришата машины сдернуть приборку и к моей, а мою к его машине подкинуть, посмотрим что даст. Если ничего тогда я в замешательстве полном буду. Останется наверное сем снимать да на ревизию отдавать электрику-электронщику. Проблема ещё в том, что завтра дайс отдам (Серега наконец-то коробку одалел, слава Богу) может потом даст попользовать. Только почему то его дайс не видит блок управления двигателем (моя и Ришта). По ощущениям ошибка в сети гуляет потому как, сегодня после прогрева заработал опять таки центральный замок на две передние двери, но пропала подсветка селектора АКПП (оранж. светодиод положения рычага, зеленая горела). :Sad:

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У Сергея уже вторая машина выходит с ошибкой по чтению... может это программно-технический сбой на уровне VIDA+DICE/

Есть полный комплект Dice+Vida+NB (человек продал машину, а диагностика осталась) если интересно скину телефон. 

По ошибкам это же не в первый раз??? ... в прошлый раз электрик смотрел косы? 

Прошу ВАС и всех кто сильно уверен в себе и своих знакомых... к блокам в последний момент!!!

Сначала ищите не контакт, окисление, замыкание, замыкание на массу и когда уже все проверенно обращайтесь к блокам!

@Alchi для сведения ... если завалите конфигурацию... а она находится именно в CEM (восстановление стоит очень много денег)

  • Нравится 1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Все, разобрался. Дурная голова рукам покоя не дает. Ошибку в сеть кан  давал блок магнитолы (icm). Выкинул блок, так как стоит другая магнитола. На этом все. 

Да Денис, если можно контакт скинь пожалуйста в личку или на ватсап.

  • Нравится 1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Всем спасибо!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
22 минуты назад, Alchi сказал:

Все, разобрался. Дурная голова рукам покоя не дает. Ошибку в сеть кан  давал блок магнитолы (icm). Выкинул блок, так как стоит другая магнитола. На этом все. 

Да Денис, если можно контакт скинь пожалуйста в личку или на ватсап.

Ну слава богу

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Обычная практика при ремонте компьютера, выключаем все по очереди :Laughing:
Я читал что совсем убирать этот блок нельзя, когда ставят не родную магнитолу что-то там оставляют чтобы машина не ругалась.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Я для этого и оставил блок чтобы машина не ругалась, а он вон как поступил со мной.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Alchi,что-то где-то пропустил я, а приборка у Вас заработала?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Да заработала

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Как я понял, icm давал ошибки в can-шину у вас, и поэтому на бортовом компе была арабская вязь? Правильно я понял?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас

×